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1.  Choose the best font 

 (supports readers with low vision and some people with Dyslexia) 

 

• Always choose a plain font – fancy fonts/fancy fonts are very problematic for poor readers. 

• Preferably use fonts that are Sans Serif (eg: not Times New Roman) 

• Italics are extremely difficult for almost all people with learning disabilities and should be avoided. 

• Preferably use fonts with a ‘curly a’. (eg: Arial – a, rather than Century Gothic – a)  

• Fonts preferred by people with low vision: 

o Arial 

o Tahoma (seems to currently be gaining popularity with VI students) 

o Calibri 

o Verdana 

 

2. Change the line spacing (properly called Leading – pr: ledding) 

(supports poor readers, students with Dyslexia, students for whom English is a new language – 

particularly if they are not literate in their first language or their first language uses a different 

script than English) 

 

Using the Home tab at the top of the screen (on the left of the screen between File and Insert), look 

across the menu bar to Paragraph and look for this symbol:  Click on the tiny down button on 

the right and a range of spacing options drop down.  1.15 is the default setting in Word 2010, but as 

you hover over each option, the text will change to that option so you can check which spacing suits 

best. 

 

3. Change the font colour 

 (supports some poor readers.  Especially helps to contrast text if the background is coloured) 

 

• Using the Home tab, scan across the screen to the Editing menu at the far right of the screen 

• Click on the arrow to the right of the word Select  

• Click on Select All               

o OR… 

• Use the keystroke CTRL+A 

• In the Font menu click on the arrow to the right this symbol:   Choose a colour and all the text 

will change to that colour.  

• For students who have difficulty separating information, you can select sections of text and change 

the colour of the selected text.  Students with limited education backgrounds and a number of 

learning difficulties benefit hugely from having lengthy essay questions broken up into their 

component parts by using different colours. 



 

4. Change the background colour 

 (supports some students with Irlen Syndrome – also known as Scotopic Sensitivity Syndrome) 

 

Features: for students with ‘Irlens’, the right colour background will ‘calm’ the text and help to stop 

it appearing to ‘move’.   For many other students, they may find that a coloured background on the 

screen helps them focus. 

 

• Click on the Page Layout tab at the top of the screen 

 

• In the Page Background part of the Menu ribbon, click on a button that looks like a page with a 

bucket of paint tipping and the name Page Color under the icon 

• Go down to More Colors and click on the Custom tab, and you can choose the most appropriate 

colour for the student.   

    *This background colour does not print 

 

 

 

 

 

 

 

 

 

 

Most of these tips are very versatile.  They 

will help teachers/lecturers as well as 

students with additional learning needs.  

And yes, they may even make cheating 

easier for the bright, but lazy student! 



 

5. Get rid of formatting in pasted documents 

 (supports students with a range of learning disabilities) 

 

Many students will need to copy and paste information into their Word documents from other 

sources such as websites.  This text will often be formatted in ways that does not suit its new 

purpose.  To remove all formatting from text pasted into a Word document: 

 

• CTRL+A (highlights all text) or highlight the text you want to change 

• CTRL+Spacebar 

 

 

 

 

6. Removing hyperlinks in copied text 

 (supports students with a range of learning disabilities) 

 

Many students will need to copy and paste information into their Word documents from other 

sources such as websites.  This text will often contain unwanted hyperlinks – particularly in 

footnotes or bibliographies.  To remove hyperlinks from text pasted into a Word document: 

 

• CTRL+A (highlights all text) or highlight the text you want to change 

• CTRL+Shift+F9 

 

 

 

 

 

7. Highlighting/Contrasting important information or separating it into 

categories 

(supports poor readers, students with Dyslexia, students for whom English is a new language – 

particularly if they are not literate in their first language or their first language uses a different 

script than English) 

 

• Highlight selected text 

• Make sure the Main Menu is on the Home tab 

• In the second row of the Font section of the menu ribbon you will see this icon:   Click on this 

to highlight the selected text. 

• Use the small arrow to the right of the icon to select a different colour 

 



 

• Look at this example to see how you can use this tool to separate information into different 

categories: 

Bowden Brompton Community School  (govt) 

Findon High School  (govt) 

Henley High School  (govt) 

Immanuel College  (independent) 

Islamic College of South Australia  (independent) 

LeFevre High School  (govt) 

Mount Carmel College  (Catholic) 

Nazareth Catholic College  (Catholic) 

Ocean View P-12 College  (govt) 

Portside Christian College  (Independent) 

 

8. Need a Bibliography?  No problem 
(supports all learners, especially people with learning disabilities, poor educational attainment, people who 

are poorly organised) 

• Use the top menu bar and click on References.  

• Click on the Insert Citation tool and a new window will pop up. 

• Fill out the fields and it will insert citations and create a bibliography at the end of the document. 

 

9. Searching for key information in a text 

 (supports poor readers to search for key facts in a text) 

 

Students can be trained to identify key parts of questions in assignments and with any text copied and 

pasted into a Word document, can find key phrases that will help them sort information or find a small key 

piece of information ina large text. 

 

• Open a Word document containing reference material.  This can be information copied and pasted from 

Internet documents for example. 

• On the Home menu, go to the far right of the screen and click on Find (in the Editing section of the menu 

ribbon)   

 

 

 

 

 

Note: using watermarks like the one in this 

document increases the difficulty for 

readers with learning disabilities. 



 

• A side bar will open at the left of the screen with the label Navigation at the top: 

 

• Type the word or phrase you are searching for information on and it will be highlighted in the text wherever 

it appears.  It will also show a listing in the Navigation side bar on the left of the screen.  Students can use 

these navigation points, or highlighted sections, to help identify information that is more likely to be related 

or relevant to the assignment/essay question they are required to answer. 

 

 

10. Train AutoCorrect! 
(essential support for students with Dyslexia, ESL learners and students with other learning challenges – or 

for anyone who needs to type long words or common phrases many times in the course of their work.  

Especially good for students trying to master long or technical terminology as part of their course.)  *Note – 

students with literacy challenges must be supervised/supported as they train AutoCorrect or they will most 

likely save incorrect spellings. 

 

Everyone knows that Word automatically corrects some words that are commonly misspelled.  It even helps 

us make sure there’s a capital letter at the beginning of a new sentence – sometimes when we don’t want it 

to!  But how many users of Word take the time to train the AutoCorrect function to help us out?  For 

example, an Aboriginal Cultures student in South Australia may need to type Pitjanjatjara or Adnyamathanha  

several times a day, but by programming AutoCorrect, the student may need to only type pitj or adny for the 

whole word to appear.  The same process can be used for commonly typed phrases.  For example, typing 

pwd to produce people with disabilities. 

 

• Go to the File Menu tab and click on Help.  

 

 

 

 

 



 

• Select Options and then Proofing. 

 

• Choose AutoCorrect Options and make sure the Replace text as you type box is checked. 

 

• In the Replace box, type the phrase or abbreviation you want to use or the commonly misspelled word.  

• In the With box type the full word, phrase or correct spelling 

• Click on Add 

• Click on OK 

• When you use any of the abbreviations etc programmed into AutoCorrect you just type in the short version 

and as soon as you then hit the spacebar or full stop key, the whole or correctly spelled word or phrase will 

appear in the text instead.  Eg: pwd+spacebar = people with disabilities 

 

11. Set up AutoText 
(supports students who need to enter a certain block of information multiple times [such as an address block 

for example], students with Dyslexia, Dyspraxia, ESL learners and students with poor organisational skills) 

 

• Click on the Insert tab at the top of the screen. 

• Towards the right of the screen on the Text part of the Menu ribbon, click on Quick Parts. 

 

• On the drop down menu that appears, choose the entry you want use. 

 

To create new AutoText Blocks: 

• Type the text you want add as an AutoText block into a Word document.  Make sure it is all spelled correctly 

and formatted the way you will want it (eg: correct layout for an address).  Highlight/select the text you 

want to add to the Gallery of AutoText blocks. 

• Click on the Insert tab at the top of the screen. 

• Towards the right of the screen on the Text part of the Menu ribbon, click on Quick Parts. 

 



 

• On the drop down menu that appears, scroll down to AutoText and a drop down menu will appear to the 

left. 

• Scroll down to Save Selection to AutoText Gallery and click. 

 

• Fill out the information required in the box that pops up entitled Create New Building Block. 

 

 

 

12.  Use the Synonyms function 
 (supports all learners, especially learners with Dyslexia, people with low literacy levels and ESL learners). 

 

Students can also use this function if they copy and paste source material (such as from a website) into a 

Word document to help them better understand what they are reading. 

 

• Right click on the word that a synonym is required for. 

• Scroll down the pop up menu to Synonyms and click.  A list of synonyms for the word will appear. 

• At the bottom of the pop up list of synonyms will be a button saying Thesaurus.  Clicking on this button will 

reveal a fully functioning thesaurus in a side bar on the right of the screen. 

 

 

13. Use the Dictionary that’s built in 
 (supports all learners, especially learners with Dyslexia, people with low literacy levels and ESL learners). 

 

Students can also use this function if they copy and paste source material (such as from a website) into a 

Word document to help them better understand what they are reading.  

 

• Highlight/select a word that for which a definition is needed and then right click on the highlighted word. 

• Scroll down almost to the bottom and click on Look Up and choose an option from the menu that will pop up 

on the right.  Usually you would click on Encarta Dictionary: English [UK] or English Assistance: English [UK] 

• A side bar will appear on the right side of the screen with a full dictionary definition of the word. 



 

14.  Insert sound files into the document 

(supports students with Dyslexia, students who have trouble organising information when they 

write and teachers wanting to provide instructions to poor readers.) 

 

Word 2010 allows writers of documents to insert sound files into the document that can be played 

by clicking on a picture of a speaker that will appear in the text.  Like here:  

 

To create a sound file: 

• Click on the Start button at the bottom left of the screen. 

• Click on All Programs (just above the Start button and has a green arrow to the right of the title). 

• Scroll to the very top of the pop up menu to Accessories. 

• Another menu will pop up to the right.  Click on Entertainment. 

• Another menu will pop up to the right.  Click on Sound Recorder. 

 

• A new mini-window will pop up that has play, record, pause etc functions.  Use this to record your 

piece and save it. (With a desktop computer you may need to plug in a microphone, but with a 

laptop the built-in mic will engage automatically) 

 

 

 

 



 

To insert a sound file into a Word document: 

• Place the cursor at the desired place in the text.  In other words, next to the text you want the 

sound file to relate to. 

• Click on the Insert tab at the top of the screen. 

• Click on the small arrow to the right of the Object button.  This is located in the Text part of the 

menu ribbon near the right of the screen. 

 

• Choose Object from the drop down menu that appears. 

• Click on the Create from File tab at the top of the dialog box that pops up. 

 

• Click on Browse and find and select the sound file you want.  The file’s icon will look like this:  

• Click OK.  The sound file will appear in the text where the cursor is located. 

• Double click on the picture of a speaker to play back the file. 

 

 

The NDCO Program would like to acknowledge the work of SPELD SA, 

and in particular Sandy Russo, Jan Polkinghorne and Frances Scobie for 

the initial training in accessibility features inherent in Word 2007 



 

15. Text to Tables and Tables to Text 

(supports students who have difficulty accessing information in particular formats or categorising 

information.)   

 

Many students with Dyslexia can use information more successfully if the way it is organised is changed to 

best suit their learning style.  Also, some ESL learners will come from a culture where information is 

organised differently.  Allowing them to change the format of information can support them to transition to 

required formats and to access information that is presented to them in course materials. 

 

a) Text to Tables 

• Take a piece of text and insert a tab or comma at each place you want to start a new column. 

• Type a paragragh mark (the Enter key) each time you wand to start a new row. 

• Select/highlight the text. 

• Click on the Insert tab at the top of the screen. 

• Click on the Table button (close to the left side of the main menu ribbon).  On the drop down menu, click on 

Convert Text to Table. 

 

• In the dialog box that pops up, under Separate Text At, click on Tab or Comma (whichever you have chosen 

to use to separate the text).  You can also use this function to place each paragraph of a text into its own 

discrete table cell if you choose that option – this is an excellent way of separating a lengthy text into 

different ideas for students.  

 

 

 

 

 

 

 

 



 

b) Tables to Text 

• Click on any cell of a table in a Word document. 

Apples Pears Oranges 

Bananas Rockmelons Strawberries 

 

• Click on the Layout tab in the top menu selection (this will be highlighted in a coloured extra menu title 

saying Table Tools). 

• Click on Convert to Text (second from right in the menu ribbon). 

 

• A dialog box will pop up entitled Convert Table to Text.  Select how you want the text in the table to be 

separated.  Choosing Paragraph Marks will create a vertical list.  Tabs will create a document that looks like 

a table, but without borders – rows will be maintained.  Commas will produce rows of lists that are 

separated by commas.  Examples below: 

Paragraph Marks: 

Pears 

Apples 

Oranges 

Bananas 

Rockmelons 

Strawberries 

 

Tabs: 

Pears  Apples  Oranges 

Bananas Rockmelons Strawberries 

 

Commas: 

Pears, Apples, Oranges 

Bananas, Rockmelons, Strawberries 
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If you want to introduce some ‘sidebar’ 

information in a text, it is always a good 

idea to colour the background of the box – 

with the colour at between 75% and 85% 

transparency (this document uses 75%).  It 

helps poor/new readers distinguish what’s 

important.  Changing the transparency?  

Well, that lesson’s in the advanced class ☺ 


